Naujienos

Siemens Enterprise Communications vardas tapo Unify

Skaityti daugiau...
LR Užsienio reikalų ministerijoje baigtas telekomunikacinės įrangos įsigijimo projektas

Skaityti daugiau...
OpenServis tapo Enterasys partneriu Lietuvoje

Skaityti daugiau...
Spausdinti El. paštas

FTA-102 yra nemokamo ryšio užsienyje tinklo sietuvas.


fta-102L_200Keliaujant į užsienį su FTA-102L, visus skambučius į savo mobilųjį telefoną gausite nemokamai. Jums keliaujant į užsienį verslo ar asmeniniais reikalais, bendradarbiai, draugai, šeimos nariai ar klientai galės skambinti jūsų telefono numeriu ir pasiekti jus visiškai nemokamai. Vartotojui tai yra labai naudinga paslauga, nes jam nereikia naudoti kitos šalies telefono numerio. Taip pat keliaujant užsienyje galėsite lengvai ir paprastai siųsti trumpąsiais SMS žinutes.

Trumpa informacija Trumpa instrukcija Vartotojo instrukcija

 

Pastabos:

FTA-102L reikia jungti su MV-370.

FTA-102L reikia registruoti tarpniame serveryje „pranešimų serveris“. Pvz., mūsų rekomenduojamas nemokamas šią funkciją turintis serveris – IPTel.

 

Svarbiausios funkcijos:

  • Daugiau jokio mokamo ryšio užsienyje.
  • Siųskite ir gaukite trumpąsias SMS žinutes įprasta kaina būdami užsienyje.
  • Skambinkite į savo šalį įprasta kaina, be jokio papildomo mokesčio dėl to, kad esate užsienyje.
  • Daugiau jokio mokamo ryšio užsienyje atsiliepiant į SIM skambučius.
  • Dirbdami/keliaudami užsienyje, atsiliepkite į visus skambučius iš savo telefono numerio.
  • Būdami užsienyje, nepraleiskite nei vieno telefono skambučio.
  • Vienas paprastas žingsnis išvengti mokamo ryšio užsienyje.
  • Lengva nešiotis, paprasta naudotis.
  • Modernus išorinis dizainas.
  • Puiki skambučio kokybė

Panaudojimo pavyzdys:

frame2

1. Galima atsiliepti į visus iš namų tinklo įeinančius skambučius būnant užsienyje (A-B-D-C) arba (A-B-D-F (I) ).

2. Galite skambinti vietiniais skambučiais F (I) –D-B-G (H).

3. Galima išklausyti B balso pašto pranešimus per C arba F (I) pusę.

4. Galima siųsti/gauti B pusės SMS pranešimus per žiniatinklį.

5. Galima atlikti bet kuriuos GSM skambučius iš C pusės (C-D-B-G(H) ) arba (F (I) pusės (su skambintojo ID tikrinimu).

6. A-C-F (I) trišalio konferencinio pokalbio galimybė.

7. A-C-F (I) arba F (I) –C-A skambučio persiuntimas.

 


PG-101 yra VoIP adapteris su FXO, FXS sąsajomis.

ATA-200

 

Tai yra įrenginys, konvertuojantis analoginius balso signalus į skaitmeninius IP paketus, kurie transportuojami per IP tinklą. Jis taip pat konvertuoja skaitmeninius IP paketus į analoginius balso srautus. Sujungia Jūsų telefonus arba PBX per FXS prievadą ir prijungia POTS (PSTN) liniją per FXO. Tradicinio PBX perkėlimo nauda yra žemesnės VoIP paslaugų kainos.

Trumpa informacija Vartotojo instrukcija


PG-101 galima jungti prie MV-370 VOIP GSM tinklų sąsajos ir vartotojas lengvai gali gauti skambučius iš mobiliojo telefono ir skambinti būdamas užsienyje už žemiausią kainą. Nėra jokių tarptautinių skambučių mokesčių, vadinasi nebus praleistas nei vienas skambutis.

Svarbiausios funkcijos:

  • Kortelės numeris (autoperkėlimas): vartotojas gali priskirti FXO numerį skambindamas ir identifikuoti skambintojo PSTN ID įeinančiuose skambučiuose.
  • VoIP į PSTN/PSTN į VoIP skambučio nutraukimas.
  • STUN (paprastasis UDP keliavimas per NAT).
  • DHCP (dinaminio pagrindinio kompiuterio konfigūracijos protokolas) serveris ir klientas.
  • NAT (tinklo adreso konvertavimas).
  • Peer To Peer skambinimas/skambučio laukimas/skambučio persiuntimas/trišalio konferencinio pokalbio galimybė.
  • Atskirai konfigūruojami telefono numerio rinkimo planai
  • DTMF aptikimas ir generavimas: įeinantis DTMF/išeinantis DTMF(RFC2833 arba SIP INFO)
  • Skambintojo ID generavimas/aptikimas:
  • PSTN skambučio tono aptikimas (FXO) ir generavimas (FXS)
  • Priregistruokite iki 3 SIP serverių rinkinių
  • Skambučio maršrutizavimas pagal prefikso numerį
  • Spartusis numerio rinkimas
  • Vienos stadijos/dviejų stadijų/tarpinio serverio skambučio perdavimo pasirinkimas
  • Prijunkite MV-37X VoIP GSM tinklų sąsają: nebemokėkite už tarptautinius skambučius
  • LED indikatoriai: energijos/telefono ragelio pakėlimas/PSTN/registravimas

Spacifikacija:

  • Protokolai: SIP (RFC2543,RFC3261)
  • Balso kompresija: G.711 u-Law,G.711 a-Law,G.729A,G.729A/B
  • Balso kokybė,VAD,CNG,AEC,LEC, paketo netekimas

Panaudojimas

Pavyzdys Nr. 1:

Application-1[1]

PG-101 gali būti kaip Mini PBX (IP PBX) ir perduoti skambutį per PSTN ir VoIP

1. Įeinančių skambučių VoIP palaikymas (A-B-C) arba (A-B-D) ir konkurentinių skambučių C ir D palaikymas

2. Skambučių perdavimo funkcijos

a) A-B-C-E (C galima perduoti į bet kurį E numerį per PSTN)

b) E-B-C-A (C galima perduoti į bet kurį A numerį per VoIP)

c) D-B-A (tik kortelės numeris gali surinkti bet kurį kitą numerį A per VoIP)

Pavyzdys Nr. 2

Application 2

 

1. Galite atsiliepti į bet kuriuos namų tinklo skambučius nemokamo ryšio užsienyje pagalba (A-B-D-C or A-B-D-E)

2. Galite atlikti vietinius skambučius iš (E –D-B-A) arba (C-D-B-A) ir mokėti standartinius tarifus už tarptautinius skambučius.

3. Trišalio konferencinio pokalbio galimybė (A-C-E(F))

4. Skambučio persiuntimas (A-C-E(F)) arba (E(F)-C-A)